python-caniusepython3 7.2.0 Check for Python 3-incompatible Python libraries

The caniusepython3 command scans your project and reports the Python 3-incompatible libraries it found. It can also be used as a library.