ocaml-ppx-assert 0.14.0 Assert-like extension nodes that raise useful errors on failure

This package contains assert-like extension nodes that raise useful errors on failure.