texlive-latex-polyglossia 59745 Alternative to babel for XeLaTeX and LuaLaTeX

This package provides a complete Babel replacement for users of LuaLaTeX and XeLaTeX; it relies on the fontspec package, version 2.0 at least.