rust-security-framework-sys 0.2.4 Low-level FFI bindings to Apple Security.framework

This package provides low level FFI bindings to Apple Security.framework.