rust-plotters-backend 0.3.2 Plotters Backend API

This package provides Plotters backend API.