rust-pancurses 0.16.1 curses library for Rust

pancurses is a curses library for Rust.