rust-nu-errors 0.44.0 Core error subsystem for Nushell

Core error subsystem for Nushell