rust-newsblur-api 0.1.1 Rust implementation of the NewsBlur API

This package provides a Rust implementation of the NewsBlur API.