rust-libpulse-sys 1.18.0 FFI bindings for the PulseAudio

This package provides FFI bindings for the PulseAudio libpulse system library.