rust-bstr 0.2.15 String type that is not required to be valid UTF-8

This package provides a string type that is not required to be valid UTF-8.