rust-brotli-decompressor 2.3.1 Brotli decompressor

This package provides a brotli decompressor with no dependency on the rust stdlib. This makes it suitable for embedded devices and kernels.