ruby-pg 1.2.3 Ruby interface to PostgreSQL

Pg is the Ruby interface to the PostgreSQL RDBMS. It works with PostgreSQL 9.0 and later.