python-pbr-minimal 5.5.1 Minimal build of python-pbr used for bootstrapping

Used only for bootstrapping python2-pbr, you should not need this.