lua-luv 1.43.0-0 Libuv bindings for Lua

This library makes libuv available to Lua scripts.