python-pytest-flake8 1.0.7 Pytest plugin to check FLAKE8 requirements

This package provides a pytest plugin for efficiently checking PEP8 compliance.